Un brutto bug di sicurezza di systemd vecchio di sette anni è stato scoperto e risolto, ma c’è da aggiornare

    0
Ci sono voluti sette anni per scoprire (e risolvere quasi immediatamente) un bug di sicurezza relativo alla componente polkit di systemd. Il bug, identificato dalla CVE-2021-3560 viene descritto da Kevin Backhouse il 10 di giugno e riguarda appunto la specifica componente polkit, che viene usata da diverse distribuzioni (vedi Ubuntu 20.04, RHEL 7 e 8,…
Read more

Clicca qui per andare alla fonte

Rispondi