Una vulnerabilità zero-day affligge il webserver HTTP Apache

    0
La notizia di oggi potrebbe essere riassunta come segue: qualsiasi webserver Apache che non abbia una versione uguale o superiore alla 2.4.50 va aggiornato. Per chi non lo sapesse, Apache è un server cross-platform che consente di erogare contenuti HTTP, ed è anche uno dei più utilizzati. Una delle recenti release, pur risolvendo alcune importanti…
Read more

Clicca qui per andare alla fonte

Rispondi